[Tuto] Gx60/70: Montage D'un A8-5550M Es Et Overclocking. Reveillez Le Monstre Qui Dort !


#3461

Je me demande si la vidéo ne passe pas, par l’interface de la hd8650G du coup impossible d’avoir DX12.


Chez Intel c’est comme ça. Ma 980m affiche par l’interface de la carte Intel mais qui est compatible dx12.


D’après le net tous on ce problème avec ton pc et d’après eux c’est bien le couple cpu amd + CG amd qui pose problème.


#3462

Effectivement BlackSad tu as raison ici , je l'avais vu cette info sur le net.


#3463

Bonjour,

 

Est-il obligatoire d'utiliser un système de refroidissement supplémentaire après avoir fait de l'overclock sur un A10-5750M ES/QS ??

Merci par avance pour votre réponse.


#3464

Salut

 

tu peux utiliser un cooler style notepas U3 ou autres modèles

 

Mettre une pate thermique de haute qualité

 

mettre un double caléoduc en remplacement de celui d'origine

 

d'ailleurs si tu lis bien le TUTO ici concernant ton GX 60 on relate de nombreux témoignages


#3465

[quote name=‘barban’ timestamp=‘1472731824’ post=‘783353’]Bonjour,
 
Est-il obligatoire d’utiliser un système de refroidissement supplémentaire après avoir fait de l’overclock sur un A10-5750M ES/QS ??
Merci par avance pour votre réponse.[/quote]
C’est préférable si tu veux garder des températures correctes :slight_smile:


#3466

Hello, je voulais savoir si ce ssd https://www.dealabs.com/bons-plans/sandisk-ssd-120-go–cable-sata-mle–sata-mle-0m45/259612?page=3 était compatible avec le gx60 et le ge602pl ? Merci.


#3467

Oui bien sûr :slight_smile:
C’est même celui qui j’avais sur le gx60


#3468

Bonjour,


Quelqu’un sait où trouver gxmod ?

Je viens de recevoir mon a10 5750 es, on va voir ce qu’il a dans le ventre.


Merci par avance.


#3469

Va voir tes messages privés :)


#3470

Merci raphalan


#3471

J’ai plus le gx60 pour t’aider mais j’avais aucun soucis pour overclocké sous windows 10


#3472

J’ai jamais eu ce probleme, tu as installer qu elle version du pilote ? ca te le fais á qu elle moment exactement ?


#3473

Ça part en vrille des que j’applique les nouveaux paramètres (tension et facteur multiplicateurs).

J’ai les derniers drivers qui reconnaissent la carte graphique (de février 2016).

En fait on dirait que lorsque j’applique les nouveaux paramètres windows relance ma session et que windows essayé d’installer les paramètre graphique par défaut de windows.


Merci par avance pour votre aide


#3474

Je vais faire une supposition dit moi si ca colle ou pas :

Le proce ne supporte pas le coeff ou le voltage windows reboot et comme tu as la mise à jour anniversaire de aout il te demande de réinstall le pilote ?


#3475

Perso Windows me cassait aussi les bonbon à update le pilote (rien à voir avec l'OC par contre) j'ai réglé ça avec :

download.microsoft.com/download/F/2/2/F22D5FDB-59CD-4275-8C95-1BE17BF70B21/wushowhide.diagcab


#3476

Oui hier soir j’ai téléchargé ce fichier pour empêcher la mise à jour de windows. J’ai pas retest l’OC.

Je comprend pas pourquoi le fait d’OC windows fait nawak.

Je vais test à d’autre facteur multiplicateurs.


#3477

Mon hypothese c est surtout que le proce ne supporte pas l’OC et du coup sa plante windows, tu as mis quoi en voltage et coef ?


#3478

Coef de 36 et 1,18 de voltage
Faudrait que je test de mettre un coef de 34 parcontre quelle tension mettre ?


#3479

JE viens de test à 3400 mhz ca plante pas windows par contre le drivers graphique pour la Radeon HD 8650G ne sont plus fonctionnel pour windows.

Est-ce que quelqu'un a déjà eu ce problème ?

Faut-il que je desinstalle et réinstaller les drivers graphique avant de refaire un OC ?


#3480

Normalement non.