Questions multiples sur le GT 780dx

Bonjour.

J’ouvre ce fil pour m’aider a mieux utiliser ce magnifique pc.



Ma premiere interrogation, est :

  • je branche un cassque en USB sur le pc, malheureusement, le son est toujours sur HP,seulement skype marche sur le casque.

    La seul solution est de desactivé le HP(petite peur quands il a disparu) mais il dois y avoir autre chose pour passer le son automatiquement sur le casque quands il est branché.

    avez vous une solution?

    Merci

Bonjour simed,



As tu installé un quelconque pilote pour ton casque USB ? d’ailleurs quelle est la marque et le modèle du casque ?

Si oui as tu un panneau de controle dédié au paramétrage du casque ?

Il y a peut-être une option qui permettrait de configurer la prise en charge par défaut du casque à la place des HPs.

Je m’y connais pas trop en casque USB car je j’en ai jamais utilisé.

N’y aurait-il pas une carte son intégrée au casque ?

C’est le microsoft livechat Lx-3000



Il n’as pas de carte son intergrer a mon avis.

Je n’ai rien installer manuellement, juste brancher et l’installation automatique.

Aucun panneau de config.

Le casque marche, quand je met “tester le casque” j’entends du bruit, de plus sur skype, j’entends les voix dans le casque.

mais les musics restent sur HP



Une autre idée?

Essai d’installer le logiciel ci-dessous:

http://www.microsoft.com/hardware/fr-fr/d/lifechat-lx-3000

Nan toujours pas.

j’ai reler le probleme en faisant panneau de config==> casque==> definir comme perif par defaut.

Il faut le faire a chaque branchement, mais c’est 30 secs donc ca me vas

Oui j’avais aussi pensé à cette manipulation mais je cherchais plus une solution automatique.

Bref si ça te va convient ainsi, tant mieux!

Merci de ton aide alors



Une autre interrogation.

La touche P1 permet t’elle de remetre seulement les frequence de la gtx a la normal?

Le mode turbo du proceseur s’active comment dans ce cas?

Merci !

Le mode turbo du processeur se gère de façon complètement autonome. Dés qu’une grosse application ou un jeu le demande, le mode turbo du CPU est activé aux besoins. ^^



Pour la touche tactile P1, elle active bien le mode turbo du GPU, qui, si une GTX570 remet les fréquences du GPU à la normale (fréquences de bases) en continu et cela ne fonctionne que lorsque la machine eest branchée sur le secteur. :slight_smile:

Si jamais tu a besoin d’overclocker ton GPU, tu devras passer par MSI afterburner. Pour les fréquences d’overclock adéquates je te laisse lire les nombreux messages sur le sujet présents dans la section MSI du forum. :wink:

Oui c’est bien ça.

Le turbo du CPU est automatique en fonction du besoin.

Voilà :slight_smile:



EDIT : Grillé :smiley:

Petite question :

Comment faire pour prendre des photos avec la cam? je n’ai pas trouvé, une application existe?

Merci

Il y a un soft intégré au MSI, c’est easy face je crois, et perso je n’ai pas réussi à le faire fonctionner.

J’ai une session administrateur sans aucun mot de passe, et easy face me demande d’entre le mot de passe de ma session, alors que je n’en ai pas… j’ai laissé tomber. ^^

D’après ce que j’ai pu en tester, easy face est un utilitaire de “sécurité” de reconnaissance faciale utilisant bien entendu la webcam. En fait il oblige à paramétrer un mot de passe de session au cas ou si le logiciel ne reconnait pas ton visage pour je ne sais quelle raison ou si la webcam tombe en panne, tu auras tout de même la possibilité de taper ton mot de passe pour accèder à ta session.

[quote name=simed]Petite question :

Comment faire pour prendre des photos avec la cam? je n’ai pas trouvé, une application existe?

Merci[/quote]

Je ne me rappelle plus si un soft ayant cette fonction est fourni d’origine ou pas dans les programmes pré-installés. Tu peux toujours essayer ces logiciels gratuits:

http://arcsoft-webcam-companion.softonic.fr/ (shareware)

http://yawcam.softonic.fr/ (freeware)

D’accord! ok, apprend des choses! :happy:

Merci pour ces précisions, donc on peut en déduire qu’MSI ne fourni pas de logiciel pour exploiter la caméra histoire de faire des photos et s’amuser un peu comme en fournissent les autres fabricants.

Pas terrible tout ça… :confused:



EDIT: personnellement je ne fait aucune confiance au site Softonic, il vaudrait mieux télécharger des logiciels ailleurs que sur ce site. ^^

Ah c’est dommage ca, je chercherais des logiciels ce soir…

Pour ce que j’en ai vu: le face detection fonctionne super bien. Mais pas encore essayé dans de mauvaises conditions de luminosité.



PS: olala softonic! :oak:

Désolé pour les links softonic, je ne savais pas que c’était craignos

Petit probleme aprés 2 semaines et demi.

Je n’avais pas vraiment fais attention a cela, mais c’est assez embetant.

Le ventilo se met a tourner pour rien.

J’ouvre une page Dofus =3 sec de bruit, puis rien

Je bouge dans dofus=2 sec de bruit,a chaque deplacement.

Je pense que ca ne me le fesais pas avant, et c’est trés embetant



Cela a peut etre un rapport avec la temperature de ma ville, de 25 degrés en moyenne a 35 maintenant?



Merci d’avance

Je ne pense pas que cela soit inquiétant, chez moi aussi ça tourne bien pendant 3 secondes puis plus rien, il me suffit d’ouvrir le navigateur internet avec une seule page dedans pour qu’ils se mette à tourner.

Bizarrement ça me le faisait beaucoup au début (novembre dernier), mais ça ne me le fait plus beaucoup. ^^



ça me le fait aussi quand je défile dans un pdf assez long, le ventilo se met à tourner de façon plus conséquente.