Pross 95°C

Bonjour,

 

depuis ce matin j'ai un soucis de température sur mon processeur,  il ce trouve que en utilisation bureautique il est dans les 75-80°C, et si je lance un bench type OCCT c'est direct 95°C et le test ce bloque par sécurité.

 

Il arrive également que a peine quelques seconde après le teste ce stop et détecte des erreur.

 

En temps normal il était a 55°C en bureautique et 75°C grands grand max.

 

La pâte thermique avais été changer, et les ventilos tournent.

 

Une idée ? pross defectueux ? problème avec les sondes ?

 

Je précise que de toute façon j'ai essayé de contacté PCW depuis le 27 mars pour un autre problème, et toujours pas de réponse aujourd’huit, service déplorable ... je téléphone demain mais en attendant je poste quand même sur le forum.

Pâte thermique changée juste avant apparition du problème ou bien avant ?

bien avant, j'ai du la changer il y a 1 mois.

Alors c'est très bizarre, mais si tu les contacte déjà pour un autre problème fait en sorte qu'ils règlent celui là aussi comme ça tu seras tranquille. ;)

c'est prévus mais il ne répondent pas, j'appel demain ...

C'est possible qu'ils soient en congé, sonne leur et si tu tombe sur le répondeur tu seras fixé. ;)

me voilà bien avancé, je verrais demain au téléphone, en attendant si quelqu'un a des idées ;)

Tu ne l'as pas précisé, tu as netoyé t'es ventilos? enfin plutôt les grilles parce que moi j’aurai parié sur ça.

Oui la semaine dernière, je le ré-ouvre dès que j'arrive chez moi. Je travail avec, alors c'est compliqué ...

Avant que tu repast, tes températures étaient bonnes ?

En tout cas si les grille sont pas bouché, la pâte en place, et le ventilo tourne c'est bizarre.

J'ai réouvert en rentrant chez mois il semble que les aération était déja pas mal empoussiéré, je comprend pas trop j'ai déja du le laisser genre 1 mois sa n'a rien fait et il y en a déja eu plus sans aller dans de tel température, j'ai bien tout nettoyer,  j'ai quand même bien pêrdu même si sa a été mieux j'ai l'impression je monte quand même dans les 85+ en burn pour le CPU et 95 pour le GPU, c'est un pc qui ne fonctionnera pas en été sa ...

 

je téléphone demain a clevo de toute façon.

J'ai téléphoner hier a Clevo, qui m'assure que le CPU ainsi que la CG sont garantie jusqu'a 110°C.

 

J'ai bien essayé de leur expliquer que le problème avec la CG était que a 102°C je subissait une perte d'IPS du fait qu'elle ce bride a partir de cette température.

 

Je suis persuader que même bien nettoyer, en été la CG va dépasser les 102°C et que j'aurais des problème pour lire certains jeux, elle est garantie 110°C, normal si c'est impossible de l'atteindre ;).

 

Je verrais bien sinon je les rappelais d'ici quelques mois quand les température auront augmenter. Gentillement leurs expliquer que j'ai pas acheter une 7970 pour avoir un équivalent inférieur parce-qu’elle chauffe, si le boitier n'est pas prévus pour, faut pas la vendre avec.

nan tes températures ne sont pas normales du tout. Le boitier est prévu. Quelle pâte? Poussière? Es-tu sûr que les deux ventilateurs fonctionnent bien? Celui du CPU et celui du GPU? Sinon refais un repast bien clean.

J'ai déja repast ^^, d’après le mec de clevo c'est normal, le pross pourrait être a 70°C au repos sa ne l’inquiète pas.

je cite : "tant que le pc ne bip pas, ou ne s'éteint pas, pas d’inquiétude" :D

 

Plus de poussière, artic silver 5, les ventilos tournent.

 

La a 0% d'utilisation CPU j'suis dans les 55°C, avec dreamweaver qui l'utilise juste a 15% je monte dans les 65-70°C et la il est direct plus bruyant, embêtant pour bosser ~~

salut !

le vendeur te dis vrai quand il dit que le GPU ou le CPU peuvent monter à 105°C

mais néanmoins, il n'est pas normal de voir le CPU monter à 70°C avec seulement 15% d'utilisation

cette température peut etre normale à 80% / 90% d'utilisation

tu dois forcément avoir un PB quelque part

pas forcément hardware

cela peut aussi etre lié à un soft

ironique on : Tant qui fond pas tout va bien ;) ça sent pas le cramé le plastique devient pas mou ? non, ah bah il est très froid alors

ironique off

 

non mais c'est fou ça d'avoir des techniciens qui connaisse rien ...

J'ai pourtant bien essayé de lui expliquer que un pross au dessu de 75°C c'est moyen, il ma gentiment expliquer que ce n'était pas un fixe, alors c'est un portable je veut bien, enfin pour lui 98°C c'est pas inquiétant il on été testé et tant que sa bip pas ou que sa ne coupe pas ne soucis !

 

Il finira probablement par grillé mais bon :x.

 

Et si en été j'ai des problème pour faire fonctionner le GPU ils vont m'entendre, je paye pas un pc ce prix la pour ne pouvoir jouer que dans un congélateur :D. si j'ai des chute d'ips a partir de 102°c et que je ne peut plus jouer je ne trouve pas sa normal personnellement.

 

C'est vraiment facile de dire que sa ne pause pas de problème jusqu’à 110, si il y une sécurité a 102, j'ai testé avec le graphique dès qu'elle passe ce seuil elle ce bride a 50% etc...

ce sont les gars de pcw qui disent ça? Je suis étonné. Oui le pc supporte ces températures mais niveau bruit c'est pas agréable du tout et là dessus je suis tout à fait d'accord avec toi. Au repos je suis à 45 avec le 3820... Ce qui est bizarre c'est le problème vient à la fois du cpu et du gpu.

tu dois forcément avoir un PB quelque part

pas forcément hardware

cela peut aussi etre lié à un soft

T'as essayé une réinstal propre d'origine ?