Problème Ventilateur Msi Ge60 0Nd 258-Fr

Bonjour,

Depuis ce matin, mon msi fait un bruit vraiment horrible et fort comme si quelque chose touchait le ventilateur. J’ai donc décidé de l’ouvrir et la j’ai remarqué que c’était bien le ventilateur qui faisait du bruit, je pense qu’il touche le bas du support. Comment régler ce soucis car depuis je ne l’allume plus de peur de l’abîmer, le bruit est vraiment très très très fort et même flippant :confused:

De plus depuis une semaine même quand je ne fait rien sur le bureau le ventilateur s’excite et la température va jusqu’à 95°sur HW Monitor alors que je ne joue même pas et le laisse sans y toucher !

Quelqu’un d’autre a eu des problèmes similaires ? Merci :slight_smile:

Bonjour, s'il est encore sous garantie, n'hésiter pas à le renvoyer, car là ça à l'air plutôt "grave".

Ils vont vous réparer ça vite fais ;)

Ok, mais leur SAV il est pas en Pologne ? Parce que j’avais déjà demander un retour au sav, mais le lendemain mon problème avais disparu tout seul comme par magie. Donc je pense que sa sera long :frowning:

Et le fait que je l’ai ouvert pour le dépoussiérer et voir la cause du problème na pas d’incidence sur la garentie ?

Normalement je pense que non vu que MSI autorise l’installation d’un SSD, et que le sticker de garantie n’empêche pas l’ouverture.

EDIT: je l’ai acheté sur Matériel.net et im ne le prenne pas en charge d’où le fait que je dois voir directement avec le SAV de chez MSI

tu peux ouvrir la bête pour evoluer la memoire et disque dur.

Que ce soit en pologne, pakistan ou peu importe, tu as en general le meme delai de traitement ( a plus ou moins 24h pres)...en general, faut compter 10 jours entre depart et retour de ta machine

tu peux ouvrir la bête pour evoluer la memoire et disque dur.
Que ce soit en pologne, pakistan ou peu importe, tu as en general le meme delai de traitement ( a plus ou moins 24h pres)...en general, faut compter 10 jours entre depart et retour de ta machine


Comment sa evoluer la memoire et disque dur ?
Mais j'ai lu sur différents sites que le SAV MSI était vraiment très lent et pouvait aller jusqu'à plusieurs mois pour certains :/ as tu déjà renvoyé un p4g au sav msi ?

Deux fois pour moi oui, çà n'a pris que quatre ou cinq semaines si je me rappelle.

Ok, merci. Je trouve sa long quand même :frowning:

J’avais déjà eu un problème de ventilateur bruyant, fait la demande d’un retour, mais du jour au lendemain le problème s’était réglé tout seul après 24h sans utilisation. Si demain le problème est encore la, go SAV :confused:

Bah tu peux régler le problème toi même non ? tu ouvres le ventre de la bête et tu l'allumes pour voir d'où vient le bruit.

 

Sur les GExx je sais pas si tu veux le faire par contre.

Oui je l’ai ouvert, et selon l’endroit ou je touche légèrement le ventilateur le bruit disparaît, mais après si j’efleur a peine le pc, sa repart :confused:


EDIT: Demande faite au sav, j’attends leur réponse.

Tu peux ouvrir ton MSI sans aucun problème de garantie. De plus la garantie n'est pas annulée si tu change ou ajoute des disques durs ou de la RAM (et uniquement ça).

Ok merci, je m’en doutais mais je voulais une confirmation lol :stuck_out_tongue:

Si ton ventilateur vibre comme çà essaye de voir pour les vis de fixation ? peut-être qu'elles ont du jeu ?

J’ai essayé, je les est serré, desseré, toujours pareil. Je l’ai également allumé ouvert et c’est bien les pales du ventilateur qui touche le socle ui l’entoure, j’ai beau le toucher jusqu’à qu’il ne fasse plus de bruit, quelques secondes plus tard le bruit revient, je pense que c’est la fixation du ventilateur qui n’est plus bonne

Tu as regardé sur le net si tu trouves pas le ventilo en pièce détachée car c’est vraiment très facile à remplacer et le prix doit être dérisoire.

J’ai fait des vagues recherches c’était dans les alentours de 30 € mais la c’est sûr la garantie aurai sauté. Sa fait 7 mois que je l’ai et s’il est plus sous garantie alors qu’elle est de 2 ans, c’est bête :confused:

Ils n'y aurait peut être pas vu si tu faisais ça minutieusement, mais il ne vaut mieux pas jouer avec le feu ...  ^_^

J’ai déjà essayer de le retirer minutieusement ^^ mais lorsque j’enlève les 3 vis, le bloc se décolle légèrement puis il est bloqué par je ne sais quoi, et il n’y a aucune autres vis aux alentours … Donc j’ai préféré le remettre :stuck_out_tongue: au moins avec leur vis grises on ne voitpas que j’y ai touché ^^


EDIT: CE MATIN IL REFONCTIONNE NORMALEMENT ! Je ne sais pas comment mais il ne fait plus le bruit, enfin très légèrement en mode turbo mais ninon il ne le fait plus, c’est étrange

Bon, le problème est réapparu ce matin, et cette fois ci j'ai réussi a démonter le ventilateur (il était scotché en faite en plus des vis .. ^^). Donc au lieu d'appuyer au centre du ventilateur comme je l'avais déjà essayer plusieurs fois, j'ai tirer dessus, depuis plus de bruit, mais sa reste suspect tout sa lol. Je voulais savoir si vous connaissiez pas un site qui vends un ventilateur pour ce MSI GE60, j'ai trouvé sa : http://www.ebay.fr/itm/New-Original-CPU-VGA-FAN-MSI-GE60-MS-16GA-E33-0800401-MC2-/321122305312?pt=Computing_ComputerComponents_Fans_Heatsinks_SR&hash=item4ac4618520#ht_1132wt_1393 c'est exactement le même que le mien, mais si vous avez un autre site je suis preneur, au cas ou le problème réapparaîtrai :p

sur EBAY  voir leboncoin.fr on trouve son bonheur

Oui, sur ebay il y a le ventilateur officiel pour mon modèle aux alentours de 30 € et des versions chinoises vers 7 € (mais rien que sur les photos on peut voir que la qualité laisse à désirer ^^). Sinon sur leboncoin il n’y a pas pour mon modèle. Si le problème réapparaît a nouveau, je pense acheter celui sur ebay dans mon post plus haut. Merci pour votre aide/propositions en tout cas :wink: