Problème Écran Noir Gt70

Bonsoir à tous, j'ai un gros problème sur mon GT70

 

Tout d'abord, c'est le modele i7 4700mq et GTX780 

 

Il est sous Windows 8 de base, je l'ai restauré, et j'ai voulu cloner le disque dur sur un SSD avec xxclone, bon j'ai eu des messages d'erreurs mais passsons

 

Je reboot l'ordi et il me fait les mises à jours, je patiente, après les mises à jour écran noirs.

 

Je me dis, petit bug, j'éteins et je rallume

 

Et depuis écran noir depuis le début, pas d'accès au bios, pas de logo msi je me dis probleme de bios 

 

Je vais donc voir les différents threads, j'ai donc débrancher l'alimentation, enlever la batterie, appuyer sur le bouton pendant 30sec, j'ai essayé la technique de débrancher le cable du bios etc.. rien à faire 

 

La je suis perdu, écran noir, il s'allume on entend les ventilo puis s'éteint et se rallume continuellement

 

J'ai vraiment besoin d'aide, j'ai pas touché au bios ou autres, pas voulu tenter des flashage etc.. je comprend pas du tout comment le pc a pu en arriver là

 

Merci beaucoup

Salut, l'écran noir  ventilo qui tourne et bios inaccessible c'est souvent les symptômes d'une carte graphique HS malheureusement. Pour en être certain il faudrait tester une autre CG(fonctionnelle) sur ton GT70.

Salut, l'écran noir  ventilo qui tourne et bios inaccessible c'est souvent les symptômes d'une carte graphique HS malheureusement. Pour en être certain il faudrait tester une autre CG(fonctionnelle) sur ton GT70.

Salut merci pour la réponse mais je n'ai jamais eu de problème avant la mise à jour.. Le GPU ne peut pas déconner comme ca ??

 

Je vais essayer de démonter ca demain pour voir ..

Après démontage, toujours le probleme ecran noir..

test sans la carte graphique

test sans la carte graphique

J'ai essayé, je l'ai enlevé et la meme chose, donc je pense pas que ca soit le GPU 

Enleve un module de ram