Problème démarrage Alienware M17xr3

Bonjour à tous,



il m’arrive parfois que mon laptop bloque au démarrage, j’aurais aimé connaître l’origine de ce problème.



2 blocages différents:



*écran noir avec un tiret en haut à gauche (au tout début du démarrage);

*Chargement de la barre à fond avec la tête d’alien, la barre est pleine mais il ne se passe plus rien.



Dans les deux cas, j’ai du éteindre “à l’arrache”, mais pas de message après avoir rallumé comme sélectionner le mode sans echec…



Si quelqu’un a déjà eu ce genre de problème et s’il a la solution, merci de me l’indiquer :stuck_out_tongue: !

Tu es en quelle version de Bios ?

Sinon je pencherai pour un unslot RAM ou un truc du genre (voir surchauffe composant)

J’ai la version:

ALWARE - 1

InsydeH2O Version 1.0 A06

trouvé dans le registre système bios version!

Passe en A08 ou A12 sur le site de Dell déjà pour commencer…

Je viens de le flasher, ça fait toujours la même chose…

regarde voir l’ordre de boot dans le bois

a tu un hd externe branché ?

sinon possible problème de ram ou disque dur

Bon sang moi maintenant que j’ai coupé la HD3000 pour avoir enfin la 6990M j’ai perdu 40% de luminosité…

[quote name=asteriot]regarde voir l’ordre de boot dans le bois

a tu un hd externe branché ?

sinon possible problème de ram ou disque dur[/quote]

J’ai un dd externe branché en usb ( mais ça arrive même lorsqu’il n’est pas branché), cela peut-il venir d’une mauvaise installation des pilotes? Quel rapport avec l’ordre du boot dans le bios?



ça n’est vraiment arrivé à personne ce genre de problème? :lol:

c’est au boot de l’ordinateur au au déménage de windows ??



le bios fait un contrôle du matériel et donc si quelque chose n’est pas reconnu il arrive qu’il tourne un bon moment en rond, s’il essaye de booter sur le lecteur dvd mais qu’il na pas de réponse de celui ci



si ca arrive uniquement au démarrage de windows, une réinstallation est utile pour voir si c’est juste un bug ou un problème matériel

Oui, lorsque je l’allume.



si quelqu’un connait dors et déjà précisément l’ordre d’installation pour les drivers, histoire que ma réinstallation soit irréprochable et donc savoir si le problème persiste. Merci!

http://portables4gamers.com/forum/viewtopic.php?id=22423

Merci!

Ça a donné quoi alors ?

Pour l’instant ça ne me l’a pas refait depuis, on verra si ça recommence:)