Problème de chauffe très importante avec mon Tosh'...HELP ><

Bonjour bonjour, après une longue absence auprès de vous, je reviens car je sais que je peux compter sur P4G ^^

Voilà voilà, le pc de ma copine, un Tosh, a un sérieux problème de chauffe.



Je m’explique, dès lors qu’une appli un tant soit peu gourmande genre un jeu (même minecraft, pour dire), le pc tourne autour de 80-85°, et ce même à 20% d’utilisation du CPU… Le ventilo marche puisque je l’entend, et j’ai en projet d’acheter un cooler mais avant j’aimerais vos avis sur le pourquoi du problème!



Merci bien :slight_smile:

C’est simplement à cause de la poussière , il faut démonter, nettoyer, puis profiter pour changer la pate thermique . Tu vas gagner facil 20°c . Après il faut pas oublier que l’été est la et donc l’air ambiante plus chaude .

Changer la pâte thermique… je sais pas trop faire ça moi ^^"

Salut Xenops !



les problèmes de surchauffe sont couramment écrit sur ce forum ! J’ai trouvé la solution :wink:

J’ai un Qosmio X300 et lorsque je jouait, ma carte graphique atteignait très vite 105° :gne:



Je voulais le renvoyer en SAV mais avant, j’ai voulu essayer quelque chose. Chez moi j’ai un gros compresseur industriel et j’ai donc envoyé la sauce dans le dissipateur à l’arrière de mon pc ! :wink:



Trois gros tube de poussière sont ressortis par dessous de mes ventilos !!!



Depuis, pas plus de 70° sur Assassin’s Creed Brotherhood :smiley:

[quote name=Geo_59]Chez moi j’ai un gros compresseur industriel et j’ai donc envoyé la sauce dans le dissipateur à l’arrière de mon pc ! ;)[/quote]

:bigeyes:

Un peu bourrin quand même… Je déconseille le compresseur (air souvent humide et surtout trop de puissance) mieux vaut utiliser une bombe à air sec (dispo dans tous magasins d’info ou grande surface) qui fait très bien son boulot.

Et je suppose qu’il a pas bloquer le ventilo xD. C’est bon il vient de bousiller le roulement et peut être l’axe . Bientot ca va faire du bruit ^^ .

Pr l’instant, tout roule. KEs bombes à air sec, j’avais essayer et çà ne fait strictement rien :confused:



Et pour les ventilos du dessous, oui, je les avait bloqué :wink:

De toute façon la vrai solution c’est démonter mais ca, faut que les gens ce lancent .

Je suis tout à fait d’accord, mais c’est pas évident. Je suis pas un pro de l’informatique et j’ai surtout pas les moyens de m’en acheter un nouveau si je pète quelque chose . . .