Probleme De Bruit Sur Mon Clevo

Bonjour j aimerai votre avis sur mon probleme j ai acheté un Clevo P177SM par l intermediaire de Peter Schermann de PCSystems-EvolutionX en septembre 2013 a la base c etait pour avoir une pc portable de compet et il l etait et l est toujours mais maintenant l utilité est beaucoup plus du type pc pour mater un ptit film ou serie au fond de mon lit et la le bruit est legerement derangeant :/

 

Des que la vidéo est en HD ca commence a balancer grave du ventilos

 

Je me demande si je ne devrai pas faire changer genre la cg pour avoir du matos plus silencieux.

 

Qu en pensez vous ?

 

Merci

As-tu regardé tes températures ? (Via HWmonitor par exemple)

ça ressemble à des ventilos encrassés voire à une pâte thermique un poil sèche.

Un bon nettoyage semble s’imposer

Je pense comme le membre snipconker ..................... Un nettoyage des ventilos avec un spray

Tu peux aussi utiliser la CG du proc pour les video, qui doivent suffir. Enfin, tu peux brider leproc avec Intel XTU, il pourrait moins chauffer.

Merci a tous pour vos reponse , il faut savoir que j ai deja tout demonter et nettoyer alors je ne pense pas que de la poussiere soit encrassé en tout cas dans le ventilateur de sortie d air , je vais tacher de vous montrer les temperatures , un logiciel de preference ?

 

Si je peux regarder mes films en HD ou replay sans faire tourner la cg et utiliser que le chipset je suis chaud patate ^^ , aidez moi pour la marche a suivre merci je vous aime :)))))

https://gyazo.com/83c6824ed37f6c5728cafcf10c1b6ed8

Tu peux diminuer la vitesse des ventilateurs.

Penses à ne pas boucher l'entrée et la sortie d'air avec ta couette :D

En même temps, la pate thermique a 3 ans aussi. Va ptet falloir penser à repast tout ca ^^

Apres, il ne faut pas trop rever... Decoder un bon gros film demande des ressources cpu ou gpu, ils faut les refroidir...