Plantage sur g74

Bonjour,

Depuis quelques temps mon pc bugai quand je jouai sur bf3 ecran bleu sur windows 7.

J’ai donc formater mon ordi et refait une installation complete de windows mais ça continue à planté.

En 20 minutes l’ordi à planter tout seul et à redemarrer.

Sur le journal d’évenement j’ai ça comme erreur :



Les chaînes de performance dans la valeur de Registre Performance sont endommagées lors du traitement du fournisseur de compteurs d’extension Performance. La valeur BaseIndex à partir du Registre de performance est le premier DWORD dans la section Données, la valeur LastCounter est le deuxième DWORD dans la section Données, et la valeur LastHelp est le troisième DWORD dans la section Données. ID 3012



Le déchargement des chaînes de compteurs de performances pour le service WmiApRpl (WmiApRpl) a échoué. Le premier DWORD de la section Data contient le code d’erreur. ID 3011



Le dépassement de délai (30000 millisecondes) a été atteint lors de l’attente de la réponse transactionnelle du service WSearch. ID 7011



La session « Microsoft Security Client OOBE » s’est arrêtée avec l’erreur suivante : 0xC000000D ID 3



J’ai fait un scan disque ca m’as trouver que 20 ko d’endommager.

Es ce que quelqu’un aurai une idée du soucis ?

Merci

Peut être la CG qui chauffe de trop

j’ai pourtant ouvert l’ordinateur et nettoyer completement

personne à une idée ?

ca commence à être vraiment pénible

regarde avec le SAV d’asus si c’est encore en garantie

quels sont les périphériques connectés ?

tu as essayé sans ?

as-tu démarré en enlevant une barrette ram et puis en la remettant et en enlevant l’autre ?

etc

Donnes nous tes températures gpu et cpu au repos et en jeu.

Vu ton problème, c’est logiquement du à un problème de stockage, je pense à la mémoire comme NoLife, mais je pense que ton disque dur n’est plus très correcte. Un Disque dur avec des erreurs, c’est un disque dur pour la poubelle :smiley:

bonjour,

Merci pour vos reponse et désoler de repondre aussi tardivement.

Donc au niveau des temperatures tout est normalement il y a pas eu d’augmentation.

Ensuite j’ai donc reformater mon disque dur et effacer la partition et j’en ai recréer une et réinstaller windows 7 dessus pour le moment j’ai eu un écran bleu c’est tout et plus rien (je pense que l’ecran bleu est de ma faute j’ai voulu faire trop de truc en meme temps )

J’espere que ça restera comme ca je vous tien au courant :slight_smile: