Mise En Route Fréquent Du Ventilo - Msi Ge70

Bonjour à tous  ;)

 

Depuis quelques temps, sur mon msi ge70 j'ai le ventilo qui se met en route fréquemment quand je suis sur google chrome, en regardant mes mails, ou même en postant ici ^^ (ou même firefox) et pourtant je suis en économie d’énergie.

 

Et lorsque je ferme google chrome, le ventilo s'arrête  <_<

 

J'ai bien paramétré google chrome pour que ça soit la intel 4000 qui démarre et non la nvidia.

 

Le ventilo est bien nettoyé et mes temps tourne aux alentours de 42°c - 48°c.

 

Avez vous une idée d'où ça pourrait venir ?

 

Merci et bon week end  :)

perso mon PC tourne souvent vers les 45°c quand je fait rien et j'ai un 2670QM pour moi je trouve ça correct.

Non je parle pas d'un problème de température mais de la mise en route fréquent du ventilo  ;)

Ha désolé ^^ Perso le ventilo ce met en route même quand je suis sur le bureau.

Moi quand je suis sur le bureau en revanche on l'entend plus ^^

Mais ce qui est pénible surtout c'est que parfois il y va par accoup , un coup il se lance pendant 5min, puis s'éteint pendant quelques secondes puis il se relance et s'éteint...

 

J'ai démonté le ventilo puis remit voir si c'était pas un soucis d'axe, on verra bien ;)

Moi j'ai démonter le ventilo aujourd'hui ça fessait environ 2 mois que j'avais pas fait la poussière. Résultat plein à craquer :/

Moi j'utilise aussi une bombe dépoussiérante que je fais tous les mois et je fais un coup de lingette sur le chassis du pc et clavier et chiffon pour écran 1 fois par semaine, donc normalement la poussière ne devrait pas poser problème ^^

 

Bon bha même après avoir démonté, remit et nettoyer le ventilo (au passage il n'y avait rien à nettoyer donc mon dépoussiérant fait bien son boulot ^^) j'ai toujours le même problème  :(

Une mise à jour du bios peut régler le problème peut-être ?

Sinon essaye çà mais je doute fort que çà marche : http://www.mediafire.com/download/yuwiimq04y4w80w/Fan+Control+Tools+by+Pherein+v1.0.4.rar

J'ai mis à jour le bios il y à moins d'1 mois, depuis je sais pas s'il y à eu d'autres mises à jour sur le ge70.

J'ai testé ton logiciel mais ça ne fonctionne pas  :(