J'sais pas quoi dire, mais je le dis quand même II

AH bas si personne ne le fait …

Vous pouvez désormais raconter votre vraie vie ici :vert:

A ba enfin :smiley:

:cool:



Cela commençais à devenir silencieux l’autre post.



L’idéal serai de fermer la version 1, si un modo m’entends.

Et mon grade :chant: ?

Le Trombinoscope ! : [color=red]BUG[/color]:arf: il n’a pas supporté vos tronches

[Photos] Vos Bureaux dans la vraie vie ! : [color=red]BUG[/color]

Vos bureaux : [color=red]BUG[/color] trop de bazar sur vos bureaux …

Sites d’informations pour geek !!! : [color=red]BUG[/color]

video de geek : [color=red]BUG[/color]

Ici, on ne met que de la bonne zic! : [color=red]BUG[/color] hmm le forum n’aime pas vos musiques …

[JEU] De quelle série ça vient ? : [color=red]BUG[/color]

Vos montres ! : [color=red]BUG[/color]

Ca roule en quoi un geek ?? : [color=red]BUG[/color] Je veux suivre les aventures de Suby !!!



Les autres topics la flemme de regarder vues que j’y vais rarement :chant:



:jesors:

Enfin un topic qui fonctionne. ^^’

:cheers:



Je pense que nos modos devraient se mettre à bosser fermer les gros sujets pour créer des suites plus petites :wink:

:+1:



Quand un topic passe un certain nombres de pages soit 100 pages, on dirai, il commence à avoir des problème.

Je fais la liste des topic qui bug regarde juste en haut ça ne concerne pas les plus de 100 pages seulement.

Je viens de voir cela, faudrait le faire passer à un Admin de p4g, JB et compagnie si cela n’est pas encore été fait.

Je me demande si c’est le forum qui bug ou firefox.

Forum, je suis google chrome, cela bug aussi.



Donc, c’est un problème qui doit être régler par un admin mais cela peut prendre du temps à trouver la solution.



C’est possible aussi que le forum a atteint son espace qui a été à louer par le fournisseur pour l’ensemble de p4g. (forum+site),



Se sont des simples hypothèses.

Je suis pour un reset du forum :stuck_out_tongue:

Je suis sous chrome et encore pas mal de topics buguent, non seulement avec le problème des pages “vides” et aussi avec de grosses lenteurs de chargement des pages. ^^'



J’ai essayé sur Firefox, IE9 et Opéra, et le forum se comporte de la même façon, bugs et ralentissements.

Pareil sous mon Galaxy S2.

Cela ne vient pas de ma connexion internet, cela se produit aussi sur le réseau de la fac.

Bonne nuit les petits :stuck_out_tongue: :slt:

Bonjour tout le monde !Bien fatigué, voyage de nuit de Madrid à Cognac ^^

Bon, 'vais dodo.

Faceplant sur les pistes de ski :vert:

[quote name=thehunt33r]Bonjour tout le monde !Bien fatigué, voyage de nuit de Madrid à Cognac ^^

Bon, 'vais dodo.[/quote]

Cognac, ville perdue entre Angoulême et Sainte, ou il y a rien à faire.

:bigeyes: Dur, pas trop mal ? :vert:



Moi j’suis à la maison, d’ailleurs j’me suis fais plaisir cet aprem’, j’ai vus que de nouvelles musique à joué sur Rocksmith était sortis alors j’suis aller jeter un oeil : Crie OH MON DIEUX, C’EST FOO FIGHTERS ! Hop je DL… Et voilà, 12€ en l’air pour 4 chansons…



Et moi qui me plaignais de devoir payé les frais de port pour mon matos de guitare la semaine dernière --’

Cher pour 4 chanson.



Il n’y a pas possibilité t’intégrer non propre morceau?

@Nelth, après, je me suis planté en faisant un demi flat 3, je suis arrivé sur le dos et je me suis explosé, mais bon, je voulais même pas le faire, j’ai juste fait le con dans une noire :vert: