Date et heure dans le bios M18R2

Bonjour a tous



J’ai un soucis. Dans le bios jai l’heure et la date qui ce déregle tout le temps ,



Et dans window seven pareille l’heure et la date ce déregle jai mis manuellement l’heure et la date et quand je redémare



Sa ce déregle même en automatique avec internet sa fait pareill .



J’ai penser à la pile de la carte mére ? Qui mémorise pas l’heure et la date.



Je suis perdu help.





Cdlt.

Salut !



Mauvaise nouvelle, ce n’est pas la pile qui déco*ne mais la Carte-Mère ! Il te faut contacter le SAV et leur expliquer le soucis et ils t’enverront un Technicien pour te changer la MOBO ! J’ai eu le même soucis avec mon M17x r4 tout neuf ! Sauf qu’en plus, j’avais des pixels morts sur ma dalle HD+ et aussi après qu’un technicien soit venu me faire une Upgrade la CG que j’avais demandé, le PC “n’accepter plus” le Fn+F7 ! Donc ils ont carrément pris la décision de me livrer une machine neuve !

En tous cas, sache que tu ne pourras pas résoudre ce problème seul !

Jai contrôlé la pile de la carte mere elle fonctionne.



Jai re formater window seven et toujour pareil.



Une petite question avec un disque dur classique 7200/tr dans le bios



Faut mêtre RAID,ACH,SATA. ? Le mien etait sur RAID sa peut poser probleme ?



Ps: tout fonctionne sauf l’heure et la date qui ce derégle tout le temps :frowning: .

si tu compte pas faire de raid il faut mettre en AHCI ça va plus vite >>> donc il faudra reformater ( obligé : j’ai eu le même problème quand il m’on envoyé ma machine :confused: )



ps : pour ton problème d’horloge regarde si ça peut aider ici



http://www.commentcamarche.net/forum/affich-1027525-horloge-dereglee



bizarre qui la carte mère face ça mais bon si dell a eu le même problème avec legamerdu81 :huh:

Merci neofatum de ton aide je vers reformaté en AHCI. Mais esque tu peut me dire les réglage de ton bios stp



Ou une photo de ton bios pour voir si mes réglage son les même :pray:

Up. Quelqun peut menvoyer une photo du bios en entier sur tout les onglet svp?? :pray:



Sinon carte mere HS :cut:

je te fais ca de suite



edit : voilà



















Merci Neofatum pour ton aide des que je rentre du boulot je jette un oeil. :slight_smile:

j’espère que ca va pouvoir t’aider parce-que c’est toujours pénible de perdre du temps avec le SAV :confused:

Cherche pas t’arrivera pas a réparer tout seul ce problème, j’ai tenté plein de trucs mais ils m’ont dis que c’était la MOBO qui était défectueuse ! De plus j’avais l’écran abimé et la CG défectueuse donc ils m’ont proposé une échange a neuf et j’ai pas refusé ! Je le recevrais au maximum le 9 Juillet …

9 Juillet ? :bigeyes:





Ouch…

C’est quoi MOBO ?

carte moman

Oui mais c’est le délais Maximum hein, ils m’avaient fait le coup la première fois mais je l’avais reçu une semaine avant donc … ^^



Sinon MOBO = MOtherBOard soit Carte-Mère.

RE



bon apré 2 changement de carte mère sa fonctionne correctement.



téchnicien competant minutieux aucune rayure ou coup et rapide, J+1 tenue :slight_smile:



ps: la 1er carte mère etait aussi HS :cut:

Content pour toi que ce soit réparé ! Pour ma part, je recevrais le nouveau PC tout neuf le 9 Juillet au plus tard !