CLEVO W150HRM ne reconnait plus le DD

Bonjour,



Je viens de recevoir mon Clevo =) J’ai donc installé Windows 7 64 Bits.



Mais le Pc ne veut plus redémarrer, le DD (SSD Corsair de 120 Go) n’ai plus reconnu dans le Bios.

Et le Pc m’affiche cela:



PXE E61: Media test failure, check cable

PXE M0F: Exiting PXE ROM.







Je ne sais absolument pas d’ou cela peut venir… Quelqu’un a t’il une idée ??



Cordialement

Bonjour,

Si tu as accès au bios, essayer d’inverser l’ordre du boot (démarrage)

On dirait qu’il veut booter depuis la carte réseau, essaye de la désactiver dans un premier temps.

Il y avait déjà eu ce problème ici : http://portables4gamers.com/forum/viewtopic.php?id=5162

Muoui j’ai deja penser a cela. Mais le Bios ne reconnait plus le DD… J’ai le choix entre le lecteur Dvd etla carte reseau… C’est bien cela qui m’inquiete…

Faux contact sur le connecteur, si ça se trouve.



Tu l’as acheté où ?

Sur PCW.

Appelle-les :wink:

Muoui j’ai envoyer un mail, mais je demandait dans le cas ou c’est arrivé a d’autre ^^

T’as raison, on sait jamais :slight_smile:

Appelle ils répondent 1 fois sur 10 au mail

Et la le DD est reconnu… C’est a n’y plus comprendre ^^



Comment desactive t’on la carte reseau ? Que j’identifie si cela est bien le probleme.

[hr /]

Attention aux doubles posts

[hr /]

En fait le PC quand j’appuie sur le bouton ne veut pas demarrer, mais si je veut dans le BIOS et que je fais F4 (Sauvegarder et Reset) Windows se lance sans probleme…



Mon dieu ^^

HS : tu as quoi comme processeur dessus ?

Un i7 2720

Et tu monte a combien max sous OCCT ? (ou autres bench du genre)

Désolé de t’embêter avec ses questions mais mon W150HRM couplé au 2820qm monte à 97°c sur BF3. Je pense que c’est un peu trop chaud mdr

Pour l’instant j’arrive pas a le démarré en fait… D’ou le post sur le Forum.

Tu a quoi comme Disque Dur ? A tu eu des problèmes lors de l’achat ? Ton Windows était livré avec ?

Bonsoir,

Pour désactiver la carte réseau :

gestionnaire des périphériques/carte réseau/clic droit/désactiver :yep:

[quote name=omadessalla]Bonsoir,

Pour désactiver la carte réseau :

gestionnaire des périphériques/carte réseau/clic droit/désactiver :yep:[/quote]

D’accord ^^ Faut j’arrive a le démarrer alors XD





En faite il oscille entre detecte le DD ou detecte pas… Ca doit etre pour cela que j’arrive sur l’erreur, car il ne doute pas sur le DD, il ne boot pas sur le CD et la derniere option c’est booter sur le reseau, et comme mon cable n’est pas brancher, bah il renvoie l’erreur, du moins je pense ^^



Je verrais bien demain ce que le technicien va me dire ^^



Sur ce Bonne Nuit et a Demain =)

Me concernant, j’ai un SSD M4, et j’ai installé mon propre windows. Je n’ai eu aucun problème de détection.

Le DD est il bien connecté ? Arrive tu as démarré sur un boot linux cd ?

Bonsoir,



Après avoir pris contact avec PCW, on procède a l’échange du SSD, malgré tout ce que j’ai essayer la reconaissance du DD est tjs aussi aléatoire…



Je vous tient au jus !