Clevo P170

Bonjour à tous,

 

J'ai un problème avec mon Clevo P170 HMX.

 

Voici ma config:

 

I7 2820QM

8 giga de Ram

HD 6900

Le bios : date 07/06/11 et la version 04.06.04

 

J'ai des freez régulier au démarrage, soit au lancement de windows, soit au bout d'une minute sous Windows.

Mais après 2 ou 3 relance, le Portable est stable, je peux jouer à BF4 pendant 2/3 heures sans aucun problème.

 

Si je laisse le pc sans action, il freez des qu'il sort de veille.

 

J'ai installé speed fan, et sans action j'ai des température de certain core à 70° (origine possible du problème ??)

 

J'ai changé la pate thermique et nétoyer les ventillos.

 

J'ai réinstallé windows 10 proprement.

 

Quand je reste dans le menu du Bios au démarrage aucun problème.

 

Je ne sais donc pas s'il s'agit d'un problème logiciel ou matériel.

 

Avez vous un tuto pour la mise à jour du Bios ?

 

Merci par avance pour votre aide.

Peut être problème mémoire.

Merci solitaire.

Je vais faire un test en supprimant une barrette.

De mémoire, je pense avoir 2*4

doublon

Alors,


J ai changé la Ram… Toujours des freez


Alors j’ai supprimé le sdd.


Réinstaller Windows sur le disque d’un TO et toujours des freez…


Je commence à manquer d’idée…


Quelqu’un aurait un tuto pour la mise à jour du bios ?

pour la maj du bios soit tu as un exécutable Windows ou un programme a lancer avec une clé USB bootable. je connais pas Clevo il faut demander l'avis des experts.

Par contre pour tes freezes c'et quand même bizard. surtout si tu dis que le PC fonctionne parfaitement une fois chaud.

C'est un PC avec Optimus ou équivalent ?

Non pas d’optimus…


Et effectivement il n’a jamais planté en session de jeu…

Bizarre quand meme. Le proce qui n arrive plus a tenir si la frequence est trop basse ?

Bon après une réinstallation complète, tout fonctionne sans problème…

Assez incompréhensible.


Merci à tous pour votre aide. Bravo au modo pour ce site qui m’a toujours aidé : )

Sans aucun doute windows qui depuis toujours finit par s'autodetruire...

J’ai testé en enlevant le disque le plus gros.

Le portable ne se lance plus. Erreur au démarrage. Je pense qu’il y a une partie des fichiers système sur ce disque.

Desolé pour mon niveau vraiment bas en informatique.

Windows est installé sur le disque SSD.

Il y t-il un moyen de mettre tous les fichiers système sur le SSD?


Merci par avance pour votre aide