Bsod Quand Je Me Connecte Sur Un Site De Google?

Salut tout le monde!

 

Depuis quelque temps j'ai remarqué un phénomène extrêmement préoccupant sur mon m17x R2.

 

Il plante quand depuis un navigateur j'essaye de me connecter sur un site de google demandant une authentification.

 

Par exemple quand je tente de me connecter sur Google Docs, BOOM ecran bleu. Sur le coup je me suis dit que cela venait de Chrome c'est pourquoi je l'ai désinstallé.

Ensuite j'ai voulu retélécharger Chrome avec Firefox et à partir du moment où Mozilla s'est connecté sur la page de téléchargement de Chrome, BOOM BSOD.

 

Voici le BSOD en question :

 

[URL=http://www.casimages.com/img.php?i=130611045423330714.jpg][/URL]

 

Je précise que je n'ai absolument rien changé la configuration du PC qui pourrait expliquer ce BSOD. J'ai testé les barettes de RAM elles n'ont rien.

 

Quelqu'un aurait une idée parce que ça devient gonflant cette histoire -_-

https://www.google.fr/search?q=bsod+google&ie=utf-8&oe=utf-8&aq=t&rls=org.mozilla:fr:official&client=firefox-a

Je précise que cela arrive également quand je suis sur Firefox et que je me connecte à un site de Google!

Ça marche par contre pour youtube et gmail.

 

EDIT: En fait c'est pareil avec Firefox...

 

Je teste en mode sans échec.

 

EDIT2: Même problème en mode sans échec avec prise en charge réseau.

 

EDIT3: J'ai fait une restauration du système à une date où le problème n'était pas encore apparu pour l'instant plus de problème.

Attention au double-post, merci de les réunir en un seul message. :slight_smile: