3d vision 2 / GT540M / HD3000 le trio infernal !!!

Bonjour tout le monde,

 

Suite à mon achat dans lequel on peut retrouver la config dans ce lien :

 

http://portables4gamers.com/forum/topic/19271-config-gamer-%C3%A9cran/page-2

 

Je suis actuellement dans l'attente de validation d'achat de celui ci.

 

En attendant j'ai tout de même pu avoir l'écran asus vg278h qui est juste WOOOOW.

 

Mais voilà que survient les premiers problèmes...et pas des moindres....impossible d'activer la 3d stéréoscopique !

 

A savoir que j'ai brancher l'écran sur mon MSI CX640DX doté d'une GT540M normalement compatible 3d et dans lesquels j'ai installé les derniers drivers 310 quelque chose depuis le site nvidia.
 

Sur certains sites il parle de problème causé par la intel hd3000 mais je sais pas du tout.

 

Avez vous déjà eu se problème ?? avez vous une idée de comment le régler ?

Dans les paramètres j'ai pas réussie a mettre que le branchement se fait de l'écran à la GT et reste sur la hd 3000.

 

Merci tout le monde.
 

Snif personne n'a de réponse...héhé ça c'est du problème que je vous pose :) :)

Normalement la 3D ne passe pas en HDMI je crois

Bonjour,

 

Pour avoir la 3D, il faut brancher l'écran sur le DVI DUAL LINK (Voir notice de l'écran). 

 

Hors dans ton cas tu n'as pas de DVI dual link sur ton pc. Donc il faut oublier la 3D.

A quoi sert de dire que la 540M est compatible 3d si celle ci n'a pas les connectiques pour ?

Vivement que mon autre config arrive mdr

La carte est compatible, le reste non.  

 

Tu as pris quoi ? Un alienware m18x ? Tu ne pourras pas avoir la 3D sur ton écran asus. 

Du tout j'ai vendu ma config en signature 2000 euros et me suis pris une tour à base de i7 3770k ainsi qu'une asus gtx 680 dc II