1 petite question de rien du tout

Bonjour,



J’aurais voulu avoir une petite informations suite à l’achat d’un p170hm :



Sous HWInfo, je vois la fréquence de mes cores qui sont toujours à fond en idle (entre 3.0 et 3.2 Ghz) le plus souvent avec un coefficient x30 (on voit les petites barres dans le résumé de la config qui représente chaque coeur qui sont orange et au maximum)



Sous CPUZ, les coefficients sont à 8 soit ce que l’on attend du processeur lorsqu’il ne travaille pas.



Est-ce un bug connu ? ou bien est-ce normal ? ou bien est-ce que je suis à l’ouest sur le sujet ?



Merci pour votre éclairage de lanterne :slight_smile:

hwinfo c’est plein de bugs ^^

:+1:

[HS] Tu as tué ton 990x killflaker ? [HS]

1000€ ça fait mal aux fesses

:+1: :gne: au prix que ça coute.

Merci pour cette réponse, du coup comme vous m’avez l’air d’être maitres dans le domaine, je me hasarde à une autre question :



Sur le sujet épineux des processeurs ES, existe t-il un base des référence de ces derniers (Q1NN, Q1TN, …) de façon à savoir si on possède un bon batch ou non ?



J’ai commandé chez IL et malgré le fait qu’ils parlent de QS sur leur site, j’ai un ES (sous hwinfo justement). Personnellement si ça marche, ça ne me dérange pas … mais j’aimerais savoir si je suis bien tombé ou pas (j’ai lu sur les forums de Notebook Review que enfonction des références on pouvait dater les batchs et donc savoir si le processeur est un “early” ES ou un “presque” QS)

les procos sont classés selon leur date de sortie